Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Problem ze ?wiat?ami mijania
Autor Wiadomość
cell1982 

Model Samochodu: lacetti
Dołączyła: 03 Sie 2012
Posty: 1
Skąd: P-ce
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 0/9
 0%
  Wysłany: 2012-08-03, 07:13   Problem ze światłami mijania

W połowie lipca podczas jazdy poczułam smród palących się kabli i poszedł lekki dymek. po podjechaniu do elektryka zalecił wymianę przełącznika świateł ( w międzyczasie przestało działać odbijanie kierunków). Jednocześnie zaobserwowałam, ze nie działają światła mijania. Kupiłam przełącznik jednakże światła mijania nie działały. Pomyślałam,że podczas zwarcia siadły obie żarówki i jak już przymierzałam się do ich wymiany postanowiłam jeszcze raz wyjąć przełącznik. okazało się, ze pomogło i światła znów były. Jednakże po kilku dniach znowu ktoś mi zamrugał na trasie i okazało się, ze jadę na postojowych.
Problemu z postojówkami i długimi nie ma

Już nie mam pojęcia co może być tego przyczyną. Może Wy macie jakiś pomysł?
 
     
esjot
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2012-08-03, 07:57   

Cytat:


A patrzyleś czy przekaźnik od świateł działa?
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 49
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2012-08-03, 09:53   

Pytanie czy masz Sedana czy HTB.
Jak jedno lub drugie to zajrzyj do kostki glownej licznika, tam potrafia sie robic cuda z złaczem
Jak masz HTB to zacznij od sprawdzenie czy dziala ci spryskiwacz tylni i czy przypadkiem nie pekl wezyk i nie zalewa ci tylnej kostki w slupku C, objawy są bardzo podobne.

W innych forach opisano klika takich przypadkow z dokladnym opisem co zrobic.
 
     
Sierpa 

Model Samochodu: Lacetti 1,8 HB CDX
Dołączył: 04 Sie 2012
Posty: 14
Skąd: Olsztyn/Ciechanów
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 4/8
 50%
Wysłany: 2012-08-13, 17:16   

Niestety miałem to samo, skończyło się na elektryku który wyciągnął spaloną kostkę z za licznika tak jak pisał etac_owiec czy z podszybia (nie był rozmowny co jak i skąd) i połączył wszystko na krótko. Narazie wszystko działa oby tak dalej ...
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: