Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/


Znaleziono 1 wynik
Forum Chevrolet Strona Główna
Autor Wiadomość
  Temat: AVEO 1.2 8V SOHC 2005r 72KM problem z silnikiem - błąd P0300
megahertz

Odpowiedzi: 10
Wyświetleń: 3640

PostForum: Mechanika   Wysłany: 2015-12-24, 15:18   Temat: AVEO 1.2 8V SOHC 2005r 72KM problem z silnikiem - błąd P0300
Witam,

Mam problem, w aveo mojej żony 1.2 8V 72KM 2005r od jakiegoś czasu silnik zaczął delikatnie szarpać, jest słabszy, a kontrolka check engine szaleje (mruga szybko), po podłączeniu do kompa błąd P0300 przypadkowe wypadanie zapłonów.
Skoro tak to wymieniłem,
1. świece - beru
2. przewody wysokiego napięcia ( wymieniłem na nowe i na używane oryginalne ale sprawne z dobrze działającego auta)
3. cewkę wysokiego napięcia (było 3 dni dobrze ale dziś problem powrócił)
4. regulowałem zawory (na zimnym silniku 15mm wdech i 20mm wydech tak znalezłem w necie - proszę o korektę jeśli złe są te wymiary luzów)
5. Zmieniłem świece na używane ale z działającego aveo i bez zmian..

Może ma ktoś pomysł co może być przyczyna? Mi w sumie już opadają ręce choć pisząc ten post wpadłem na jeszcze 3 pomysły
1. uszkodzenie wiązki która idzie do cewki i wtyrskiwaczy
2. zawór egr, ale nie faluje na obrotach..
3. może katalizator ?

Proszę o info, może ktoś już to przeżył w swoim aveo, może w innym modelu albo aucie,
Proszę o jakieś konstruktywne sugestie...

thx,
Megahertz
 
Skocz do: