To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

Elektronika i Elektryka - Regulacja wysokosci swiate?

Forest - 2010-04-22, 18:30
Temat postu: Regulacja wysokosci swiateł
Witam,
w moim chevro lacetti 1.4 wariuja swiatła mianowicie po 10-15 minutach jazdy czuć swąd spalenizny i swiatła same zaczynaja jezdzic góra dół i tak po około 2 minutach silniczki zjezdzaja w dół i tam zostaja. Przed zagrzaniem sie samochodu wszytsko działa ok. Potrzebuje schemat elektryczny instalacji lub aby ktos mi powiedział gdzie jest płytka z układem który steruje tym mechaniznem rozebrałem pokretło i tam nic nie ma całą kolumne kierownicza i tez nic. Dziekuje za wszelkie rady.
Pozdro

jar76 - 2010-04-22, 18:49

Nie napisałeś jaką masz wersje, więc podaje Ci schemat do HATCHBACK: SILNIK BENZYNOWY .






Forest - 2010-04-22, 18:54

dzieki jar mam benzyne 1.4 z klimą nie wiem jaka to wersja, tak naprawde to ojca auto a nie wiesz czy to moze byc czasem sprawa zimnego luta na płytce ? bo nei chce oddawac do servisu bo zedra ze mnie a sam to ojciec zrobi pod blokiem
jar76 - 2010-04-22, 20:31

Ech , przyczyn może być wiele , ciężko na odległość coś stwierdzić, ale jak najbardziej jedną z przyczyn może być zimny lut na płytce lub złe połączenie gdzieś na obwodzie.
Jeśli nie chcesz wybierać się do fachowca, a masz o tym troche pojęcia, to miernik w łapke i do dzieła. :-D

Forest - 2010-04-22, 20:52

a nie wiesz gdzie szukac tej płytki ze sterowaniem ?
jar76 - 2010-04-23, 17:01

Ja bym obstawiał że winny zamieszania jest sam regulator świateł, nie sądze aby była jakaś inna płytka.
Forest - 2010-04-23, 17:49

raczej nie rozebrałem go wszystkie styki czysciutkie jak nówka nic tam nei ma prawa nie działac a cos tym musi sterowac zeby silniczki wiedziały o ile sie podniesc wiec musza dostawac odpowiednie krótkie\długie napiecie wiec mysle ze tym steruje albo bezposredniu kumputer albo płytka która nei wiem gdzie sie znajduje
jar76 - 2010-04-23, 18:34

Przeanalizuj dokładnie schemat i posprawdzaj wszystkie możliwe styki.
Nie mam pojęcia jak w laczku rozwiązana jest sprawa układu sterowania silniczkiem , więc raczej więcej nic Ci nie pomogę . :-/

Forest - 2010-04-23, 19:23

i tak wielkie dzieki za schematy jar masz browarek u mnie :) trzymaja sie bede odwiedział jak cos
kiler - 2013-04-11, 14:34

Witam :) jestem nowym użytkownikiem forum a także właścicielem nowo nabytego Lacetti 1.4 :)
Odświeżam temat regulacji świateł ponieważ nie chce zakładać nowego. Moim problemem jest to, że gdy ruszam samochodem na początku światła regulują się jak powinny- wysoko ustawię(tak się ustawiają) - nisko( to są nisko) lecz po jakimś czasie nawet, gdy ustawię je maksymalnie w górę - one świecą za nisko ;/ Pomoże ktoś? o co w tym może chodzić? :-)

XaRaDaS - 2013-04-11, 15:25




Dane z TIS ;)

Powiększcie sobie i sprawdźcie na którym kroku macie usterkę. Schematy są w sumie podobne, ale napiszcie jakie macie auta, czy HB czy sedan/kombi.

kiler - 2013-04-11, 18:11

XaRaDaS dzięki za schemat :-) ja mam hatchback'a , jutro będę miał możliwość, to sprawdzę i dam znać ;-)
XaRaDaS - 2013-04-11, 19:00

kiler, to czekam, bo jakby co to schemat elektryki się różni między HB a sedanem i kombi.
kris84 - 2014-06-04, 15:34

Może mi ktoś podpowiedzieć o które bezpieczniki chodzi ze schematu powyżej oznaczony ef20 i ef27
GoLL@B - 2014-08-07, 20:44

Witam,

Widzę, że nie jestem osamotniony w temacie psującej się regulacji oświetlenia. Spotkało to i mnie - ale u mnie nie działa nic (obie lampy). Postanowiłem się dopiero dzisiaj za to zabrać, jednak póki co poległem. Sprawdziłem bezpieczniki, nie widać, żeby coś było nie tak (sprawdziłem wszystkie). Jako, że nie stało się to wczoraj tylko już jakiś czas temu, to podczas jeżdżenia z tym problemem przez pewien czas nie zauważyłem, żeby nie działało coś innego (a raczej na jednym bezpieczniku często jest kilka rzeczy). W międzyczasie doszło nawet do wymiany lampy, ale na drugiej (innej) lampie też nie działa silniczek. Więc obstawiam, że prawdopodobieństwo padniętych 3 silniczków jest małe.

Rozebrałem zatem ten panelik sterowania. Sprawdziłem napięcie i coś tam na pinach się pojawia (odpięte od tej kostki). Znalazłem 12V, co by znaczyło, że bezpiecznik raczej jest w porządku. Podejrzewam, że padł przekaźnik, który jest wspomniany w procedurze testowania (nic nie słyszę by cokolwiek cykało).

Czy ktoś z Was orientuje się, gdzie należy szukać przekaźnika od tej regulacji? Patrzyłem w instrukcji obsługi i w skrzynce bezpieczników nie ma nic co by wskazywało na regulację świateł. A zatem pewnie jest gdzieś w środku. Czy ktoś z Was miał go już zidentyfikowanego?

Pozdrawiam i dzięki z góry!
Krzysztof.



Powered by phpBB modified by Przemo © 2003 phpBB Group