To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

Elektronika i Elektryka - [Lacetti] ?wiat?a przciwmgielne przód

Carlos - 2012-10-22, 20:55

Bardzo dziękuje za pomoc, a więc do rzeczy... halogeny był tak jak pisałem dokładnie... i elektryk spier.... w ASO (bo był dwa tygodnie po zakupie samochodu dokładane)... zażył jakiś dziwny przekaźnik (na nadkolu a nie w skrzynce) na którym się zrobiło spięcie i odpukać już właśnie zadziały przekaźnik wyczyściłem i odpaliły... i to bez silnika Jeszcze raz bardzo dziękuje za pomoc
nieaktualne - 2012-10-22, 21:11

Carlos, prawie wszystkim którzy nie zakupili auta już z fabrycznymi halogenami przekaźnik dostawiają z boku ponieważ w skrzynce i w złączach brak jest styków i pinów. Wiem to bo sam sobie dostawiałem halogeny i nie dało rady zrobić tego z pod skrzynki bezpieczników ponieważ jest inna wiązka główna silnika.

A to że powinno się zamontować przekaźnik w miejscu nie narażonym na wilgoć to już jest inna sprawa ;-) no ale w ASO tak potrafią coś zrobić :evil:

Anonymous - 2012-10-22, 21:44

Marco napisał/a:
prawie wszystkim którzy nie zakupili auta już z fabrycznymi halogenami przekaźnik dostawiają z boku ponieważ w skrzynce i w złączach brak jest styków i pinów.


Niedawno montowałem przeciwmgielne i nie było problemu :shock:
Przekaźnik miał złącze w skrzynce bezpiecznikowej, więc tu nie było problrmu.
Całą skrzynkę bez problemu wyciąga się do góry i dokłada brakujące połączenie w złączce.
Przeglądając fora ukraińskie i rosyjskie zauważyłem, że wszyscy tam tak robią (w lacetti)


Carlos napisał/a:
zażył jakiś dziwny przekaźnik (na nadkolu a nie w skrzynce)

Jak będziesz poprawiać ten błąd to załóż według tego .
Oryginalny przekaźnik (numer: 96190187) też nie ma problemu kupić w necie za kilka złotych

nieaktualne - 2012-10-22, 21:49

Przecież widać dokładnie na fotce w której pokazujesz że w złączu C104 nie ma styków oznaczonymi żółtymi strzałkami.
user_02 - 2012-10-22, 21:52

Marco napisał/a:
Carlos, prawie wszystkim którzy nie zakupili auta już z fabrycznymi halogenami przekaźnik dostawiają z boku ponieważ w skrzynce i w złączach brak jest styków i pinów. Wiem to bo sam sobie dostawiałem halogeny i nie dało rady zrobić tego z pod skrzynki bezpieczników ponieważ jest inna wiązka główna silnika.

A to że powinno się zamontować przekaźnik w miejscu nie narażonym na wilgoć to już jest inna sprawa ;-) no ale w ASO tak potrafią coś zrobić :evil:

Puste miejsce na przekaźnik to miejsce gdzie zazwyczaj powinien być przekaźnik od halogenów:

user_02 - 2012-10-22, 21:55

Marco napisał/a:
Przecież widać dokładnie na fotce w której pokazujesz że w złączu C104 nie ma styków oznaczonymi żółtymi strzałkami.

Może należy dodać jakieś konektory?

nieaktualne - 2012-10-22, 21:56

Ale ASO nie bawi się w dokładanie styków tylko montuje to poza.
Anonymous - 2012-10-22, 21:56

Marco napisał/a:
Przecież widać dokładnie na fotce w której pokazujesz że w złączu C104 nie ma styków oznaczonymi żółtymi strzałkami.


Ale przecież napisałem, że tam brakuje, ale dokłada się bez problemu w miejscu 3 i 8 np. zgodnie ze zdjęciem poniżej




SebaSRS napisał/a:

Puste miejsce na przekaźnik to miejsce gdzie zazwyczaj powinien być przekaźnik od halogenów:

I tam złącza oryginalne były :-D

Marco napisał/a:
Ale ASO nie bawi się w dokładanie styków tylko montuje to poza.


A tu się muszę zgodzić. W poprzednim samochodzie przy zakupie prosiłem o montaż radia i głośników (utargowałem jako gratis przy zakupie)
Ale to była pajęczyna...
Wstyd było patrzeć wiedząc, że zrobiło to ASO

nieaktualne - 2012-10-22, 22:01

Tak w Aveo styki przekaźnika też są lecz nie ma już ich w złączach od spodu.

KLIK

Anonymous - 2012-10-22, 22:04

Marco napisał/a:
Tak w Aveo styki przekaźnika też są lecz nie ma już ich w złączach od spodu.


A lacetti zaraz po zakupie przekaźnika podłączyłem go (miałem już założoną nowy przełącznik przy kierownicy) i od razu po włączeniu lamp zapalała się kontrolka od przeciwmgielnych :mrgreen:

Do Carlosa:
oryginalny przekaźnik kosztował mnie 24zł, a kupiłem go tu

Carlos - 2012-10-22, 22:16

Dzięki na razie zostawię jak jest zobaczymy jak długo podziałają ;-) jak znowu się posypią to dzięki Wam i forum już rozgryzłem trochę tą instalację, bo co innego jak się czymś jeździ na co dzień a co innego od święta (jak już pisałem jest to samochód ojca)


Powered by phpBB modified by Przemo © 2003 phpBB Group