To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

Mechanika - Przy -7*C dziwny dzwiek ?ozyska po odpaleniu

p1974 - 2015-12-30, 09:46
Temat postu: Przy -7*C dziwny dzwiek łozyska po odpaleniu
Witam kolegów. Odpalam dziś rano po nocy cruzaka 1.8 benzyna/LPG przy -7 stopni C i taki dziwny dzwięk słysze. To takie buczenie które trwało 2 min i potem ustało. Jakby łożysko szumiało przy paskach tam gdzie kameruje. Nie było to bardzo głośne ale przy zamkniętej masce słyszalne. Ten typ tak ma czy mi łozysko pada ? Przebieg 65 tys.
Tu mozna tego posłuchać ...wgralem filmik:

pozdrawiam
p1974

chevy_power - 2015-12-30, 10:06

Przy niskiej temperaturze może smar zgęstniał na łożyskach? Ja miałem dzisiaj rano podobnie, ale po paru minutach znormalniał.
wszim - 2015-12-30, 10:51

Duża szansa że to łożysko rolki docisku paska wielorowkowego. Można kupić nowy docisk, można rozebrać przeczyścić i nasmarować łożysko bo jest otwieralne. Tak jest w oplach więc tu pewnie też.
p1974 - 2015-12-30, 10:56

Smar moze zgęstniał, ale -7 to jescze nie tak źle. Tylko że az 2 minuty łapałby temperature? W innych samochodach nie miałem czegoś takiego.
wszim - 2015-12-30, 10:59

Bo ten smar pewnie już smaru nie przypomina. Osłonki nie są całkiem szczelne, dostaje się wilgoć i brud.
p1974 - 2015-12-31, 17:40

Witam! Są nowe infa. Sprawa wygląda tak, że dziś zauważyłem mocne pocenie się silnika w okolicy tam gdzie wychodzi koło które napedza alternator i sprężarke klimy. Wygląda jakby olej sie wydostawał ....jest oblana olejem miska tylko po tej stronie (czyli po str rozrządu). Wczoraj był ten dziwny szum jakby z łozyska po odpaleniu, a dziś wyciek. Ja obstawiam ze rozleciało sie łożysko i za nim padł zimmering i olej kapie. Dopiero we wtorek bede w chevrolet delta na oględzinach. Macie inne koncepcje , pomysły ?
p1974 - 2016-01-06, 10:34

Wczoraj szybka diagnoza ASO : przecieka miska olejowa ...podobno jest na paste i trzeba uszczelić. Dziwne ...ale zobaczymy po 16 I bo w tym dniu idzie na serwis. Napisze czy na pewno to było to, bo mam wątpliwości.
pelaswww - 2016-01-18, 18:07

Witam

Czy już coś wiadomo? Jaka diagnoza?

Też mam problem z wyciem. Jakby łożysko. Z tym, że u mnie slyszalne najbardziej z kabiny. Trochę też od nadkoli. Najmniej pod maską. Nawet u ojca osluchiwalem stetoskopem poszczególne mechanizmy na paskach. Wydają się ok. Najbardziej boję sie, że skoro najbardziej słychać w kabinie, to może ze skrzyni niesie się ten dźwięk.
Co myślicie?
Niestety nie mam na razie możliwości osluchać pod autem....

chevy_power - 2016-01-19, 10:14

pelaswww napisał/a:
Witam

Czy już coś wiadomo? Jaka diagnoza?

Też mam problem z wyciem. Jakby łożysko. Z tym, że u mnie slyszalne najbardziej z kabiny. Trochę też od nadkoli. Najmniej pod maską. Nawet u ojca osluchiwalem stetoskopem poszczególne mechanizmy na paskach. Wydają się ok. Najbardziej boję sie, że skoro najbardziej słychać w kabinie, to może ze skrzyni niesie się ten dźwięk.
Co myślicie?
Niestety nie mam na razie możliwości osluchać pod autem....


W niskiej temperaturze smary gęstnieją i kółkom z pasków trudniej się kręcić. Zwłaszcza w używanych.

pelaswww - 2016-01-20, 09:41

chevy_power

to nie smary (chyba, że ich brak), ale żadnych wycieków, zapoceń itp nie ma, silnik jest suchy...
poza tym młody jest, trzylatek z przebiegiem 55 tyś.
najdziwniejsze, że nie słychać pod maską, a w kabinie wyje jakby wszystkie łożyska miały zaraz się rozlecieć (może trochę przesadzam)
ewidentnie związane z silnikiem, z obrotami
wciskanie sprzęgła delikatnie zmienia ton dzwięku, ale np. ruchy kierownicą też...
nie ma znaczenia czy bieg wpięty czy nie
poza tym samochód nie daje ŻADNYCH objawów

?? ???
wkurza mnie niesamowicie niemożność namierzenia źródła
jeżdżę i się ciągle zastanawiam czy mi co po drodze nie wyleci na asfalt!

pelaswww - 2016-01-20, 10:51

p1974 wiadomo co z Twoim autem ?
p1974 - 2016-02-26, 15:05

Witam. Ten dzwięk sam ustapił. Powodowało go na pewno koło albo sprężarki klimy albo alternatora. Co do wycieku to ASO potwierdziło ze to miska przecieka. Uszczelnili pastą miskę na łączeniu z blokiem silnika i od 3 tygodni jest ok - nie ma przecieku. Co do tej miski to ASO zdradzilo mi ze mieli sporo takich zgłoszen. Podobno ten typ tak ma, tak jak wadliwy guzik tylnej klapy bagażnika w sedanie, tak jak uszczelka wybieraka skrzyni biegów, tak jak latający na boki pedła sprzęgła, uciekający płyn chłodniczy i wiele wiele innych. Trzeba to wszystko porobić i potem powinien byc spokoj ....grunt żeby sie to sypało w czasie gwarancji. Ja mam 60 tys i robilem w ASO ten wybierak, teraz miske, wczesniej pedal module i z LPG wymiana reduktora i wielozaworu. Jakby nie gwar tobym z 10 tysi w plecy był. Pozdrawiam


Powered by phpBB modified by Przemo © 2003 phpBB Group