To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

Mechanika - Cewka zapłnowa w Cruze

Chudy - 2016-09-21, 18:30

Tak czytam i nie wiem czy dobrze wnioskuję. Czy na zagazowanym aucie cewka może zużywać się szybciej? Mam ten sam problem co kolega ized.

Od około tygodnia auto momentami zaczyna mi mulić. Przy gazowaniu obroty jak by stoją w miejscu. Na początku myślałem, że jestem może przewrażliwiony, ale wczoraj wieczorem i dzisiaj rano zapaliły mi się kontrolki ABS i TC a kontrolka "check engine" mignęła dosłownie na sekundę.
U mnie cruzik 1.8 benzyna + LPG. Przebieg 40kkm, zagazowany po osiągnięciu przebiegu ok. 9kkm. Nie wymieniałem jeszcze świecy :P

Kiedyś w starym kadecie miałem taką sytuację, że przez instalację gazową auto nie chciało nawet odpalić. Jeśli się pojechało na gazie, trzeba było czekać pół dnia po zgaszeniu silnika zanim dało radę odpalić ponownie :D
Póki co jeżdżę na benzynie i obserwuję czy problem się powtórzy. Serce mi jednak podpowiada, że to nie wina instalacji LPG ;/ Szczególnie podejrzane jest te zapalenie się "check engine".

wszim - 2016-09-21, 19:30

Tak.
http://forum.chevrolettea...w=unread#unread
http://forum.chevrolettea...TC+cewka#p24422

huri_khan - 2016-09-21, 19:51

W Cruzie w przypadku błędów z cewką zapala się Check engine oraz kontrolki z ABS i TC.

Osobiście miałem taki problem

Chudy - 2016-09-24, 17:52

Dzięki za odpowiedzi.

Cewka już padła tak mocno, że poniżej 2k obrotów auto wpadało w drgania i ledwo przyspieszało. Trzeba było redukować i trzymać go na wysokich obrotach :P Do tego kontrolka "check engine" zapaliła się na stałe, już nawet nie migała. Po zgaszeniu auta, 5-10 sekund i kontrolki ABS / TC zapalały się ponownie.

Dochodzę do meritum, cewka wymieniona, auto jeździ tak jak powinno a kontrolki ABS/TC już się nie zapalają. Jednakże, kontrolka "check engine" pali się cały czas. Odpiąłem akumulator na kilkadziesiąt minut, nic nie pomogło. Czy to normalne? Czy trzeba skasować jakiś błąd komputerem?

wszim - 2016-09-24, 19:43

Trzeba skasować. Komputera do tego wielkiego nie trzeba, wystarczy moduł ELM327 z BT i smartfon z Torque.
berpa - 2016-09-24, 19:53

A samo się nie zresetuje po 7-dmiu uruchomieniach silnika? Nie prościej to olać?
Chudy - 2016-09-25, 12:06

Faktycznie, zresetowało się po kilku uruchomieniach. Robiłem same trasy więc późno to nastąpiło. Dzięki :)


Powered by phpBB modified by Przemo © 2003 phpBB Group