To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

Mechanika - Zu?ycie oleju w Epice

Wesley - 2015-08-06, 17:03
Temat postu: Zużycie oleju w Epice
Niedawno zakupiłem Epicę, olej z filtrem wymieniony jakieś 2k km temu (Millers 5w30) Wczoraj wracałem z trasy i usłyszałem jakiś dziwny dźwięk silnika - ja to określam: "pracuje jak traktorek" Zjechałem na parking, i okazało się, że silnik pracuje dużo głośniej niż powinien. Przy dodawaniu gazu wyraźnie było słychać, że coś jest nie tak. Żadna kontrolka się nie zapaliła, silnik nie stracił mocy. Nic się nie działo oprócz wspomnianej głośniejszej pracy. Silnik zgasiłem, zapaliłem fajka, po kilku minutach odpaliłem i wszystko zadawało się ok. Przejechałem kilkaset metrów i znowu. Jak że miałem niedaleko do domu to jakoś się doturlałem. Dzisiaj pojechałem do znajomego mechanika, ten wyjmuje bagnet a tu SUSZA!!! Samochód na podnośnik i spuszczamy olej dla pewności. Z wlanych jakieś 3 tyg temu 6.4 L zlał chyba 3 !! ! No masakra jakaś. Czo to możliwe żeby samochód tak wciągał olej? Zalałem tym co było + dolałem ok litra (więcej nie miałem) i przejechałem kilka km. Było dobrze ale znowu się zaczęło. Czekam teraz na dostawę oleju, Zaleję i będę obserwował - sprawdzał co 200 km stan oleju. Co może być przyczyną tak dużego zużycia? Jeżeli to uszczelniacze to jaki wiąże się z tym koszt? Ma ktoś sprawdzonego mechanika od Cheviego w warszawie?
C77 - 2015-08-06, 19:55
Temat postu: Re: Zużycie oleju w Epice
Wesley napisał/a:
Z wlanych jakieś 3 tyg temu 6.4 L zlał chyba 3 !! ! No masakra jakaś. Czo to możliwe żeby samochód tak wciągał olej? Co może być przyczyną tak dużego zużycia? Jeżeli to uszczelniacze to jaki wiąże się z tym koszt?


Jeśli silnik spalałby ten olej (3,5 l / 3tyg.) to praktycznie non-stop po jego rozgrzaniu miałbyś świecę dymną za autem. Myślę że raczej byś to zauważył :-)
a jeśli nie Ty to może sonda lambda :mrgreen:
W miejscu gdzie parkujesz nie ma żadnych śladów wycieków oleju na ziemi?

Wesley - 2015-08-06, 20:21

Żadnych wycieków nie stwierdziłem. Dzisiaj dolałem 4 L. Zobaczymy jak będzie. Co 100 km sprawdzam poziom. Dymienia również nie stwierdziłem. Kontrolki nic nie pokazują, temperatura w normie.
C77 - 2015-08-06, 20:58

A tak z ciekawości ile km przez te 3 tygodnie zrobiłeś?
i w jakich warunkach?

Wesley - 2015-08-06, 21:42

Około 2k km. Głównie w trasie, prędkość ok 120-140 km/h
daszczu - 2015-08-07, 10:20

no to nie ma szans musiała być chmura fiolet za Tobą cały czas, jak ilej był wcześniej lany?
Wesley - 2015-08-07, 14:18

Żadnego dymienia nie zauważyłem. Poproszę kolegę żeby pojechał kawałek za mną na trasie, może coś zauważy. Nie mam pojęcia jaki olej był wcześniej lany, nie jestem pierwszym właścicielem :(
daszczu - 2015-08-07, 21:01

hm wiesz kwestia jest taka jeżeli taka ilość ubywa to albo pod auto (skoro piszesz że nie ), to silnik musi go palić nie ma innej opcji no może że masz w zbiorniczku wyrównawczym co chwila pełno, inaczej mówiąc głowica, pierścienie lub coś z odpowietrzeniem skrzyni korbowej wszystko wiąze się z chmurą za autkiem no może że ktoś Ci olej zmieniłi brakło mu 3 litry żeby dolać:P
C77 - 2015-08-07, 21:26

Dokładnie, najprostsze odpowiedzi bywają najtrafniejsze, może zwyczajny błąd ludzki mechaniora.
Wesley - 2015-08-08, 09:01

Kurcze, byłem przy wymianie i wydaje mi się, że wlał wszystko co miał (5+1+1) z czego pół L zostało mi na ew. dolewki. Dzisiaj jadę z kumplem "na ogonie" w trasę. Zobaczymy czy coś dymi.
Wesley - 2015-08-08, 21:17

Przejechałem dzisiaj ze znajomym "na ogonie" ok 60 km na trasie. Prędkość i styl zróżnicowana - od 0 do 160 km/h Redukcje, przyspieszanie na poszczególnych biegach. Żadnego dymienia nie stwierdzono.
C77 - 2015-08-08, 22:17

No widzisz, niepotrzebnie się martwiłeś, że przepala :-)
z resztą aby przepalić takie ilości w tym czasie czy kilometrażu to od początku było dość mało realne.

Za tym kryją się raczej ludzie, albo ich pomyłka albo celowe działanie.
A Millers tani nie jest.

Wesley - 2015-08-09, 15:56

Na razie obserwuję. Na biegu jałowym jak wrzucę mu 4-5 tyś to lekki dymek puszcza. Nie wiem na ile powinienem się tym martwić. Kolor siwo szary - tak bym go określił. Zapach - trudny dla mnie do określenia.
Wesley - 2015-08-10, 16:30

Zrobiłem ok 300 km i olej dalej schodzi. Wydaje mi sie ze jakies 2mm z bagnetu zeszlo. Zaczalem dzwonic do mechanikow i wypytywac. Wszyscy stwierdzaja uszczelniacze, pierscienie. Ogolnie remont silnika :( Jeden z nich, specjalizujacy sie w Chevroletach powiedzial mi zeby zaczac od plukania silnika i zalaniem go 5w50. Co o tym myslicie? Objawy: w trasie nie widac chmury, na jalowym nie kopci, kopci na jalowym jak wrzuce mu 3-4 tys ale tez nie awsze i nie zawsze tak samomocno. Juz nie wiem co robic :( sorry za brak pl znakow alw pisze ze starego koma
rwicik - 2015-08-10, 19:07

5W50 nie zaszkodzi, a może nieco pomóc.


Powered by phpBB modified by Przemo © 2003 phpBB Group