To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

Elektronika i Elektryka - b??d p0300 kalos

robertk - 2015-04-16, 15:57
Temat postu: błąd p0300 kalos
witam wszystkich, w moim Kalosie od jesieni do wiosny uaktywniała mi się kontrolka check engine ,po kontroli chevroletem explorer pojawia się błąd p0300 (wypadanie zapłonów)mogę ją skasować i tak do następnego razu,lub po kilki odpaleniach auta sama zgaśnie.Problem występuje tylko od jesieni do wiosny, zrobiło się ciepło i zero problemu.Sprawdzałem świece, przewody w.n przez zime ale to nie to, bo błąd występowałby i teraz, może ktoś się orientuje który z czujników układu zapłonowego może mieć na to wpływ i w chłodne dni robi takie numery.Dodam że rzeczywiście czasami czuć było że nie palił któryś gar trwało to chwile, póżniej zapalała się kontrolka,a czasami zero braku mocy,szarpania normalna jazda :sad: a i tak się zapalała.
Przeeemek - 2015-11-07, 21:53

Poradzileś sobie z usterką? Mam identycze obiawy. Pojawiły się jakoś jesienią. Do tego doszedł wyciek płynu chłodniczego. Może wilgoć/płyn na jakieś kostce, ewentualnie wilgoć powodują te probpemy. Gdybym nie wymienił dopirero co świec i kabli to w pierwej kolejności obstawiłbym świece.
robertk - 2015-11-08, 20:58

to nie wilgoć, błąd pojawia się gdy temperatura otoczenia jest niska,wyczyściłem egr z sadzy i zapalił się tylko raz,od tygodnia mam spokójm,mimo że rano jest chłodno zobaczymy czy tak zostanie
Przeeemek - 2015-11-30, 21:50

Ja dalej walczę. Założyłem stare kable i świecie. Nowe świece były strasznie okopcone - ale to pewnie przez wypadający zapłon. O dziwo przez 3 dni auto chodziło wyśmienicie. Zero szarpania, normalna moc przy przyspieszaniu. Już myślałem, że któraś nowa świeca padła. Teraz nie szarpie ale znowu wchodzi dziwnie na obroty, jakby się ślizgał imomentami nie chce przyspieszać przy wciśniętym pedale gazu.

Nie wiem czy to może jaki miało to wpływ na działanie silnika ale po wymianie świec "poszarpałem" trochę sprężynę od przepustnicy - tą co linka gazu do niej dochodzi. Nie wiem czy w ten sposób rozruszałem coś w środku czy jedynie tą sprężynę ale auto chodziło dużo lepiej. Chyba czeka mnie czyszczenie przepustnicy. Nie chciałbym tylko pogorszyć sytuacji. Na razie auto jakoś jeździ :-) . Obroty raczej mi nie falują, może troszeczkę ale minimalnie.



Powered by phpBB modified by Przemo © 2003 phpBB Group