To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

Elektronika i Elektryka - Code 136

Sobol - 2015-01-03, 16:50
Temat postu: Code 136
Już po raz trzeci zapaliła mi się kontrolka check engine. Bez innych objawów typu spadek mocy itp. Pierwszy raz zdarzyło mi się to przy przebiegu 21 tyś km. Wtedy w ASO Szczecin po podłączeniu pod komputer i wykasowaniu błędów dostałem lakoniczną informacje ze to jakieś błędy „historyczne” i że nic się nie dzieje. Sytuacja powtórzyła się przy przebiegu około 24 tyś km. Tym razem wizyta w ASO Siedlce i znowu informacja że tak może być jak jest slaby akumulator i że ledy w podświetlaniu tablicy rejestracyjnej mogą mieć na to wpływ (chociaż przez tyle km nie było z tym problemu). Wczoraj przy przebiegu 26 tyś znowu zagościła u mnie moja ulubiona kontrolka.
Czy ktoś z forumowiczów miał podobny problem ?? Autko Cruze 1.8 LPG MY2013

maro - 2015-01-03, 16:58

Szukałbym przyczyn w instalacji lpg.
Sobol - 2015-01-03, 17:57

Po próbie resetu komputera, przez odłączenie akumulatora, na wyświetlaczu pojawił się code 136. Kontrolka nadal się pali.
Sobol - 2015-01-06, 11:44

Czy ktoś chociaż wie co oznacza błąd code 136 ??
endriu333 - 2015-01-06, 12:04

Kody check engine są 4 miejscowe wiec źle odczytujesz chyba,że przed jest zero- wtedy przyjrzałbym się sondzie lambda.
Przedmówca tez ma racje- ten błąd to na 90% od LPG.prawdopodobnie Aso ustawilo LPG na "pale" i sonda teraz płacze, że mieszanka za bogata albo za uboga....mapy prawdopodobnie się rozjezdzaja.
Jak odczytasz prawidłowy kod to daj znać.

C77 - 2015-01-06, 12:08

Czujniki parkowania Tobie zamarzły? :mrgreen:
C77 - 2015-01-06, 12:09

Kurde pany tej!
nie mylcie CODE 136 z wyświetlacza z błędem zaczytanym z kompa P0136.

Sobol - 2015-01-06, 13:30

Ja mówię z tym co odczytałem z wyświetlacza po odłączeniu akumulatora.
Jeżeli sprawa tyczy się instalacji LPG to i tak wychodzi na to że nie zrobią mi tego w ASO skoro mnie już 2 raz spławili.
Czy niezależne serwisy BRC zrobiły by to w ramach gwarancji instalacji czy tylko ASO ??

C77 - 2015-01-06, 17:34

Sobol, tak to wygląda? Kontrolka czujników cofania też się pali?


Sobol - 2015-01-06, 18:17

Tak chodzi o identyczny widok wyświetlacza a czy jednocześnie pali się kontrolka czujników to nie jestem pewien. Jutro to sprawdzę aczkolwiek czujniki działają normalnie. Czy jest możliwość samemu zresetować komputer samochodu ?? W niektórych autach wystarczy właśnie odłączyć akumulator jednak w Cuze to nie działa.
Sobol - 2015-01-11, 17:28

Kontrolka po pewnym czasie samoistnie zgasła. Ciekawe na jak długo. Jak będzie się coś działo to na bieżąco będę relacjonował.
endriu333 - 2015-01-12, 08:54

ok ale gdzie tam wyświetla się kontrolka "check engine" bo chyba mylimy pojęcia :)
C77 - 2015-01-14, 12:55

Sobol, ale świeciła się razem z kontrolką od parktronika tak jak na fotce powyżej czy nie?
DawidNY - 2015-03-16, 16:14

C77 napisał/a:
Kurde pany tej!
nie mylcie CODE 136 z wyświetlacza z błędem zaczytanym z kompa P0136.


Mam pytanie skierowane do C77 lub do kogos kto mial problem tego typu jak ja, a mianowicie..... Jestem po wizycie w ASO Glob Cars Krosno, gdy zapalam silnik na wstecznym biegu wyswietla sie na chwile Code 136 i gasnie (kontrolka od parkowania nie swieci sie). Mechanik podpiął komputer i nic nie pokazuje zero bledow - dowiedzialem sie ze nie mieli jeszcze takiego przypadku i ze wysla zapytanie do GM Polska co dalej, zasiegneli informacji od 2 innych ASO i nic nie wiadomo :-? ....... maja do mnie oddzwonic jak cos wymysla

C77 - 2015-03-16, 17:47

DawidNY, niech sprawdzą wszystkie połączenia w fabrycznym parktroniku,
bo widocznie coś gdzieś nie kontaktuje, nie styka lub pada, ale jeszcze nie padło.



Powered by phpBB modified by Przemo © 2003 phpBB Group