To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

Aveo - T300 - UWAGA - KLIMATYZACJA!

cannibal2000 - 2014-05-27, 17:03
Temat postu: T300 - UWAGA - KLIMATYZACJA!
Jako, że wybieram się na wyjazd do Chorwacji pojechałem dzisiaj sprawdzić układ klimatyzacji w moim Avusiu (poza ASO). Zaznaczam, że klima chłodziła normalnie. Jedynym problemem od zakupu (ale myślałem, że to normalne przy tak małym silniczku) był znaczny spadek mocy po jej włączeniu - wydawało mi się czasami nawet, że przy zmianie biegów sprzęgło inaczej pracuje, ślizga się.
Po podłączeniu urządzenia -ZONK- okazało się, że w układzie klimatyzacji jest 750 gram czynnika, a powinno być 540 gram. Serwisant stwierdził, z uśmiechem iż od kilkunastu lat trafiło mu się tylko kilka takich przypadków - ktoś nie żałował czynnika w fabryce. Powiedział, że jest to niezdrowe dla szczelności układu klimatyzacji i może rozwalić kompresor. Okazało się jednak, że wszystko jest w porządku. Ale i tak ciekaw jestem czy nie będzie miało wpływu na bezawaryjną pracę instalacji w przyszłości.
Najlepsze jest to, że po właściwym napełnieniu układu chłodzi normalnie, nie ma również tak dużej utraty mocy silnika po włączeniu klimy, naprawdę całkiem inna jazda.
Piszę to wszystko informacyjnie, bo sam byłem ostro zaskoczony sytuacją.

chevy_power - 2014-05-27, 17:52

Dzięki za tego posta! A gdzie ostatnio robiłeś klimatyzację? Jeśli w ASO to ja bym się wkurzył i mając auto na gwarancji, zażądałbym zwrotu pieniędzy za ten serwis na podstawie faktury. To jest bardzo podobne do ASO. Mi zalali układ płynem chłodniczym z wodą a nie samym płynem i rozwaliło mi chłodnicę przy mrozach. Mieli pecha bo auto było na gwarancji :-D Wymiana za free, tylko czekać trzeba było :-/
cannibal2000 - 2014-05-27, 19:57
Temat postu: T300 - UWAGA - KLIMATYZACJA!
Chodzi o to, że klima nigdy nigdzie nie robiona, zalana fabrycznie :-o
asamer - 2014-05-29, 10:58

Ciekawa sprawa co piszesz. Też odczuwam spadek mocy po włączeniu klimy, ale to raczej normalnie.
mariusz_and - 2014-06-06, 16:19

Tak natknąłem się właśnie na ten wątek i powiem że u mnie też odczuwalna jest inna praca silnika na klimie, bardziej tak jakby szarpie przynajmniej takie mam odczucie. Dodam tylko że w Yarku miałem silnik litrowy i praca klimy była mniej zauważalna niż w Aveo. Mam znajomego z serwisem klimy i chyba jak będę miał chwilę czasu to podjadę potwierdzić lub obalić tą kwestię.


Powered by phpBB modified by Przemo © 2003 phpBB Group