To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

CarAudio - Po rozmowie przez bluetooth rozstraja si? equalizer radia

szfen - 2014-03-13, 10:46
Temat postu: Po rozmowie przez bluetooth rozstraja się equalizer radia
W Moim radiu - tym prostszym ( nie MyLink )

Można zaprogramować osobne ustawienia equalizera dla odtwarzania MP3, radia i CD.
Chodzi o tony wysokie, basy itd. Cyfrowy suwak obejmuje wartości od -12 do +12.

Wszystko jest ok. dopóki nie zadzwoni telefon podczas słuchania radia.
Wtedy po rozmowie ustawienia wszystkich suwaków equalizera radia ustawiaja się w pozycję -12. ( ustawienia equalizera cd i mp3 pozostaja nietknięte)
Przestrajam to ręcznie z powrotem i po kolejnym telefonie znowu sie ustawia na -12.

?? ? Pomocy.
Przeszukałem forum i nie trafiłem na taki problem... :roll:

szfen - 2014-04-15, 16:07
Temat postu: Cudowne uzdrowienie Androidem?
W związku z brakiem odzewu na powyższy post, zgłosiłem ten problem swojemu dealerowi.

Po 2 tygodniach się odezwal, stwierdził, ze kompletnie nie wie co to moze byc, ze konsultował z opiekunem serwisowym z Centrali i nikt się z tym problemem nie spotkał. Zaprosili mnie więc na dziś do serwisu by mogli nakrecić krotkie video tego problemu, które przesłaliby mądralom z Chevroleta.

Wyobraźcie sobie, ze akurat wczoraj przysłali mi nowy telefon. Jest to Samsung Galaxy S3.
Po podłączeniu go, nie dosć, ze problem ustał, to jeszcze gdy teraz podłączam starą Lumię i jeszcze inną starszą Nokię (przy któreych dotychczas problem był) to już się tak nie robi.
Czy Galaxy uzdrowiło mój zestaw Audio???? Czy to możliwe?

Może Cruze boi się serwisu jak ja dentysty, gdy to przed wizytą wszystko przestaje mnie boleć?

grom11 - 2014-04-21, 23:32
Temat postu: Re: Cudowne uzdrowienie Androidem?
szfen napisał/a:

Może Cruze boi się serwisu jak ja dentysty, gdy to przed wizytą wszystko przestaje mnie boleć?

:-D

Dobrze, że teraz działa.

szfen - 2014-04-22, 07:21

Już wróciło do poprzedniego stanu. Znów nie działa.
:(

Bobstar - 2014-06-03, 20:51

Witam,

Odkryłem w swoim również ten problem. Gdy słucham radia (EQ ustawione na POP) i dzwoni telefon wycisza mi część tonów na -12. Używam dwóch telefonów Nokia N8 oraz Galaxy S3. Problem pojawia się przy Nokii, a przy Samsungu jest ok. Na początku myślałem, że to problem kompatybilności telefonów, ale od miesiąca używam tylko Nokii i problem zniknął. Może nie pomogłem, ale nie jesteś osamotniony w temacie.

szfen - 2014-06-04, 18:37

U mnie problem wciąz jest. Czasami znika a potem znowu się pojawia. Mam go ze wszystkimi podłączonymi telefonami również Galaxy S3.
Wkrótce oddaje go na 1 przegląd, wiec sprawę zgłoszę.

Powiem, ze kolega z forum ma to samo.
Dzieki za sygnał.

szfen - 2014-06-14, 11:10

Wczoraj, na pierwszym przeglądzie zglosilem ten problem, zainstalowali mi nowe sterowniki do audio i problem już nie występuje. :]


Powered by phpBB modified by Przemo © 2003 phpBB Group