To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

Mechanika - [T255] S?abo si? nagrzewa...

grodzid - 2014-02-13, 12:57
Temat postu: [T255] Słabo się nagrzewa...
Witam,

Od jakiegoś czasu (tak mniej więcej jak się skończyły te mrozy większe) zauważyłem, że bardzo nisko podnosi się wskazówka od temp. wody. Dzisiaj np. po przejechaniu ok. 10 km z trudem doszła do pierwszej mniejszej kreski - przy zamkniętym ogrzewaniu na kabinę. W tygodniu jak jeździłem z włączonym ogrzewaniem na kabinę, to jest mniej-więcej po środku pozycji spoczynkowej a pierwszej małej kreski. Z nawiewów leci powietrze dosyć ciepłe tak że w kabinie się nagrzeje. Jak sprawdzałem rury do chłodnicy (te grube) to są ciepłe - nie wiem czy tak powinno być - termostat by już załączył duży obieg??

Na jesieni z tego co pamiętam to silnik się nagrzewał dużo bardziej.

Może to być uszkodzenie termostatu??

Pozdrawiam
Darek

Anonymous - 2014-02-13, 13:07

Tak na szybko i bez widzenia Twojego samochodu to wygląda właśnie na termostat. Zobacz, czy jak masz lekko nagrzany silnik to chłodnica jest już ciepła
chevy_power - 2014-02-13, 15:59

Najpierw sprawdź poziom oleju i poziom płynu chłodzącego. Co prawda jeśli jest za mało jednego z tych dwóch to autko powinno się przegrzewać ale wszystko jest możliwe... jeśli płyny są w porządku to termostat do sprawdzenia.

pozdravka

grodzid - 2014-02-13, 16:37

Dzięki za odpowiedzi. "Borygo" jest OK (zresztą na jesień dolewałem bo było w okolicach minimum) a olej to muszę sprawdzić.

Jak będzie zimne autko to je odpalę i zobaczę jak się nagrzewa silnik i chłodnica.

A jak nic nie wymyślę to w marcu mam 2-gi przegląd gwarancyjny - to się im zgłosi :)

Pozdrawiam
Darek

chevy_power - 2014-02-13, 18:42

Ja stosowałem do chłodnicy Dynagel, ale od wypadku tj. stycznia 2013 mam K2 wlany przez blacharza (wymieniana chłodnica) i póki co sprawdza się dobrze :-) Autko przeżyło zeszłoroczne mrozy i Rzymskie upały +45 C :-) A olej to od końca gwarancji tylko Elf (nie pamiętam, który model dokładnie). Ale miałem raz przeciek przy filtrze, bo korek był niedokręcony :-/

Sprawdź olej jeszcze we własnym zakresie i jeśli będzie ok to na gwarancji podjedź do ASO z termostatem.

no i... czekamy na diagnozę tu na forum :-D

pozdravka

chevi1 - 2014-03-07, 14:38

mi termostat padł po 4 latach...nagrzewał się do 45 stop. i koniec....wymiana łatwa
grodzid - 2014-03-12, 22:01

Witam
Właśnie przyjechałem z serwisu po drugim przeglądzie gwarancyjnym, opis tutaj

Co do niedogrzewania się silnika - stwierdzono uszkodzony termostat :)

jednakże z braku takowego na stanie będę musiał ich odwiedzić jeszcze raz.

Pozdrawiam

Darek

kampol3512 - 2014-06-08, 19:55

Witam, u mnie było to samo, samochód nagrzewał się w zimę max. do 1/4 skali. Winą była awaria termostatu, wymieniona na gwarancji za darmo. :) Też Aveo T255
pawel_r - 2014-11-19, 19:31

Ja mam podobny problem. W czasie normalnej jazdy wskaźnik temperatury cieczy chłodzącej znajduje się w równym położeniu pomiędzy drugą a trzecią (środkową) kreską. Mam takie wrażenie, że nie działa mi wentylator od chłodnicy. Podczas gdy załączona jest klimatyzacja wentylator włącza się. Jeżeli wyłączę klimatyzację, temperatura dobije do połowy zakresu, ale wentylator nie włącza się. Na desce rozdzielczej nie załącza mi się kontrolka, że temperatura jest za wysoka. Co może być przyczyną?


Powered by phpBB modified by Przemo © 2003 phpBB Group