To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

Mechanika - Wpadaj?cy w rezonans przewód hamulcowy - dziwny dzwi?k

grom11 - 2013-10-03, 00:02
Temat postu: Wpadający w rezonans przewód hamulcowy - dziwny dzwięk
Cruze 1.4T.
Podczas przyspieszania słyszę dziwny dżwięk.
Na poszątku myślałem, że to przejeżdżająca gdzieś obok "motorynka" - dźwięk dość podobny, niezbyt głośny. No, ale za każdym naciśnięciem pedału gazu motorynka? Dżwięk pojawia się tylko wtedy, gdy dodaję gazu, lub trzymam nogę na gazie, w okolicach ok. 2.2- 2.6 tys obrotów. Na początku tego nie miałem, pojawiło się to nagle po przebiegu ok. 3600km.

1.Co to może być? Jakaś linka? Ktoś to miał?
2.Co ASO z tym zrobi? :)

Anonymous - 2013-10-04, 07:58

grom11 napisał/a:
2.Co ASO z tym zrobi? :)


Nie zdziwię się jak powiedzą, że jest ok a oni nic nie słyszą :twisted:

grom11 - 2013-10-05, 00:16

No właśnie, boję się żeby bardziej czegoś nie popsuli.
Kaczy.mk - 2013-10-06, 09:46
Temat postu: Re: Dziwny dźwięk podczas przyspieszania
grom11 napisał/a:
Cruze 1.4T.
Podczas przyspieszania słyszę dziwny dżwięk.
Na poszątku myślałem, że to przejeżdżająca gdzieś obok "motorynka" - dźwięk dość podobny, niezbyt głośny. No, ale za każdym naciśnięciem pedału gazu motorynka? Dżwięk pojawia się tylko wtedy, gdy dodaję gazu, lub trzymam nogę na gazie, w okolicach ok. 2.2- 2.6 tys obrotów. Na początku tego nie miałem, pojawiło się to nagle po przebiegu ok. 3600km.

1.Co to może być? Jakaś linka? Ktoś to miał?
2.Co ASO z tym zrobi? :)


Przyjedź na Warszawskiego spota - posłuchamy w większym gronie.

grom11 - 2014-01-02, 23:18

ASO tego nie pokazywałem. Bzyczy mi coś dalej w zakresie obrotów 1500-1700 (sprostowanie posta).

Druga sprawa, wydaje mi się, że z tym związana.
Czy u Was też po przekroczeniu 20km/h coś się (jakby) przełącza robiąc przy tym ciche "bum" ?
Zawsze przy pierwszym przekroczeniu 20km/h po conajmniej kilkuminutowym postoju z wyłączonym silnikiem.
(Jeśli nie, to może macie jakiś pomysł.)

Kaczy.mk - 2014-01-03, 00:43

grom11 napisał/a:
Czy u Was też po przekroczeniu 20km/h coś się (jakby) przełącza robiąc przy tym ciche "bum" ?


Procedura automatycznego testu ABS'u. Mam to samo.

mario78 - 2014-01-03, 07:20

Kaczy.mk napisał/a:
grom11 napisał/a:
Czy u Was też po przekroczeniu 20km/h coś się (jakby) przełącza robiąc przy tym ciche "bum" ?


Procedura automatycznego testu ABS'u. Mam to samo.


Dokładnie, tutaj masz cały temat na ten temat :-D :arrow: klik .

grom11 - 2014-01-03, 23:44

Dzięki.
Pozostał mi tylko ten dziwny dżwięk w okolicach 1500obr/min. Zawsze podzczas jazdy, nie na postoju. Wydaje mi się, że nigdy przed tym testem ABSu, zawsze po nim.

rafic - 2014-01-04, 15:25

A ten dźwięk na tych 1500 obr. jest na każdym biegu ? I skąd dobiega ? Bo może masz jakiś element kokpitu źle spasowany i rezonuje na tym zakresie obrotów akurat.
grom11 - 2014-03-11, 15:13

Na każdym biegu 1500-1600 obr. podczas przyspieszania, nie w czasie zwalniania (hamowania silnikiem).
Byłoby najlepiej gdybym to nagrał.

grom11 - 2014-03-12, 21:00

Problem zlikwidowany podczas 1. przeglądu.
Sprawcą okazał się wpadający w rezonans przewód hamulcowy.



Powered by phpBB modified by Przemo © 2003 phpBB Group