To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

CarAudio - MyLink

silvan85 - 2013-05-03, 15:43

Ciekawe jak z ruchomymi liniami w kamerze cofania? Ponieważ jest to sprawa czysto programowa mogli by spokojnie dodać.
Ares82 - 2013-05-03, 20:51

Po tym najnowszym update linie niestety są dalej nieruchome
etac - 2013-05-03, 21:04

Ares82 napisał/a:
Po tym najnowszym update linie niestety są dalej nieruchome


Zgloscie to do CAC, moze wiedza kiedy to bedzie dzialac. Ja niestety mam zawieszenie broni i nie mam takiego samochodu.

maxms - 2013-05-04, 13:24

Już zgłoszone. Czekam na odpowiedź :-)
zzzz - 2013-05-05, 20:09

na jakim androidzie chodzi navi w MyLink?
musi być minimum 4.0 ?
testował ktoś na niższym?

etac - 2013-05-05, 20:15

zzzz napisał/a:
na jakim androidzie chodzi navi w MyLink?
musi być minimum 4.0 ?
testował ktoś na niższym?


Na alcatel z Android 2.3 tez chodzi

Elephant - 2013-05-05, 20:23

Ale na androidzie to działa i tak tylko z GoBring czy z jakąś jeszcze inną navi ??
etac - 2013-05-05, 20:25

Elephant napisał/a:
Ale na androidzie to działa i tak tylko z GoBring czy z jakąś jeszcze inną navi ??


Z niczym innym nie pojdzie dopoki nie wgrasz tego do urzadzenia MyLink. Musi rozpoznac interfejs

badziu - 2013-05-06, 14:15

maxms napisał/a:
Już zgłoszone. Czekam na odpowiedź :-)


Pytałem o to Chevrolet Poland na FB, dostałem dziś odpowiedź:

W kamerze cofania z MyLink linie z założenia są statyczne. Nie jest to błąd.
Pozdrawiamy,
Chevrolet Poland

[ Dodano: 2013-05-06, 14:19 ]
Co do aktualizacji MyLink, śmiga aż miło, również z BringGo, porobie zdjęcia to wrzucę tu.


Wciąż nie działa :
- przy zamykaniu auta brak sygnału dzwiękowego (a w opcjach jest)
- statyczne linie kamery cofania (i nie będzie inaczej)

Telefon ładnie łapie sygnał GPS leżąc w schowku nad MyLink a USB jest w stanie ładować iPhone 5.

etac - 2013-05-06, 18:59

badziu napisał/a:
maxms napisał/a:
Już zgłoszone. Czekam na odpowiedź :-)


Pytałem o to Chevrolet Poland na FB, dostałem dziś odpowiedź:

W kamerze cofania z MyLink linie z założenia są statyczne. Nie jest to błąd.
Pozdrawiamy,
Chevrolet Poland

[ Dodano: 2013-05-06, 14:19 ]
Co do aktualizacji MyLink, śmiga aż miło, również z BringGo, porobie zdjęcia to wrzucę tu.


Wciąż nie działa :
- przy zamykaniu auta brak sygnału dzwiękowego (a w opcjach jest)
- statyczne linie kamery cofania (i nie będzie inaczej)

Telefon ładnie łapie sygnał GPS leżąc w schowku nad MyLink a USB jest w stanie ładować iPhone 5.



To niech zrobia update instrukcji obslugi, bo nie ma tam zadnego rozroznienia.

maxms - 2013-05-06, 21:23

badziu napisał/a:
Pytałem o to Chevrolet Poland na FB, dostałem dziś odpowiedź:
W kamerze cofania z MyLink linie z założenia są statyczne. Nie jest to błąd.


To ciekawe z jakiego powodu zrobili takie założenie, bo nie za bardzo rozumie :-x

jatzoo - 2013-05-10, 15:21

Nie wiadomo czy się śmiać czy płakać :-\

Cytat:

O co chodzi? Jak nie wiadomo o co chodzi... No właśnie, GM rozważa rozpoczęcie kampanii reklamowej w samochodach swoich klientów. Otóż CEO General Motors, Dan Akerson powiedział, że już wkrótce rozpoczną sprzedaż reklam, które będą wyświetlane na wyświetlaczu systemu infomedialnego MyLink.


Link do pełnej wersji artykułu: http://www.autocentrum.pl...dzie-chevrolet/

paszczakus - 2013-06-05, 14:12

updateowałem wczoraj my link, szybciej sie uruchamia dużo nowych opcji i ustawień, np czas oswietlenia coming home , sciagnąłęm z upstora BringGo za 0,89 euro niestety jest to wersja na 30 dni później za 50 euro można pełną wykupić, nawigacja fajnie chodzi na wyświetlaczu samochodu , telefon musi być podpięty kablem usb.
etac - 2013-06-05, 19:12

paszczakus napisał/a:
updateowałem wczoraj my link, szybciej sie uruchamia dużo nowych opcji i ustawień, np czas oswietlenia coming home , sciagnąłęm z upstora BringGo za 0,89 euro niestety jest to wersja na 30 dni później za 50 euro można pełną wykupić, nawigacja fajnie chodzi na wyświetlaczu samochodu , telefon musi być podpięty kablem usb.


U mnie w Aveo szło na bluetooth, bez problemu navi dzialalo

Elephant - 2013-06-06, 11:39

badziu napisał/a:

Wciąż nie działa :
- przy zamykaniu auta brak sygnału dzwiękowego (a w opcjach jest)
- statyczne linie kamery cofania (i nie będzie inaczej)


U mnie jest sygnał dzwiękowy, ale przy drugim kliknięciu na zamknięcie, czyli od razu przy uzbrojeniu alarmu.



Powered by phpBB modified by Przemo © 2003 phpBB Group