To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

Mechanika - Problemy ze skrzynią biegów

Lookner46 - 2016-03-18, 16:04

Panowie :( I z moją skrzynią coś się dzieje nie tak. na piątym biegu przy prędkościach 60-65 km/h jadąc na lekkim gazie (utrzymując prędkość) występuje ciche jednak rozchodzące się po całej kabinie nieprzyjemne wycie? Autko ma 53 000 przebiegu i zaczęło się to dziać od 3 tys km temu....Miał ktoś podobny problem ? :-/
C77 - 2016-03-18, 20:17

Zacznij od wymiany oleju,
to nie kosztuje dużo, a może pomóc
http://forum.chevrolet.or...er=asc&start=15

zdzis.michal - 2016-03-18, 20:24

Lookner46 napisał/a:
na piątym biegu przy prędkościach 60-65 km/h jadąc na lekkim gazie (utrzymując prędkość) występuje ciche jednak rozchodzące się po całej kabinie nieprzyjemne wycie?

W nieco innym wątku opisywałem, że właśnie na 5 biegu przy poniżej 60 km/h i ok. 1800 RPM na dobiegu miałem podobne zjawisko, ale tylko w tych warunkach. Serwis zbył mnie mówiąc o zimowych oponach co jest bzdurą, bo na letnich jest to samo. Zjawisko nie jest dosyć głośne.

JohnnyBeGood - 2016-03-18, 21:16

zdzis.michal napisał/a:
Serwis zbył mnie mówiąc o zimowych oponach co jest bzdurą, bo na letnich jest to samo.

Może wymiana oleju pomoże. Sam się do niej przymierzam, ale nie wiem kto mógłby ją wykonać ... Zapytam przy okazji w ASO.

pool80 - 2016-03-18, 21:31

Przy wymianie oleju, z boku jest korek przelewowy - kontrola stanu, korek jest namagnesowany i przyczepiają się do niego paprochy z oleju. Nie zaszkodzi tam zaglądnąć, tylko czy to na pewno skrzynia? A może coś ze sprzęgłem? łożyskiem dociskowym? W lanosie mi buczało jak wysprzęglałem. Tu buczy przy dużym obciążeniu 5 bieg i niskie obroty/prędkość.
pablo1 - 2016-03-18, 22:19

JohnnyBeGood mi w ASO bez problemu zrobili, olej kupiłem motula, uszczelke w ASO, odkręcili miskę i po sprawie, olej sobie kapał, a mechanik czyścił miskę ze starej uszczelki. Pól godziny i po robocie, dobrze skrzynie rozgrzej przed wymianą.
Na pewno wymiana oleju jest pierwsza rzeczą jaka może pomóc w pracy tej skrzyni i na pewno najtańszą opcja.
Ogólnie nasze skrzynie są toporne delikatnie mówiąc, idealnie chodzić nie będą, choć po wymianie oleju jestem mile zaskoczony pracą mojej skrzyni. Po wyjeździe z salonu nowym autem chyba tak lekko się nie zmieniało biegów jak teraz. Cały tydzień od wymiany jeździłem i ani razu jedynka nie haczyła.

Lookner46 - 2016-03-19, 01:36

zdzis.michal, tylko że u mnie jest z tym coraz gorzej i coraz bardziej się martwię... To chyba troszkę zależy od temperatury skrzyni bo przez pierwsze 20 km trasy jestem w stanie o tym zapomnieć, potem już jest dużo głośniej... Zacznę od wymiany oleju tak jak mówicie a co do samej kultury pracy to nigdy nie miałem problemów z wchodzenie biegow, wszystko jak najbardziej poprawnie więc chociaż jeden plus ;-)
krecik - 2016-03-19, 19:37

ile czasu macie zamiar jeździć na nowym oleju
C77 - 2016-03-19, 19:42

50-60 tyś. km
paszczakus - 2016-04-01, 09:43

czy myślicie, że przy odblokowaniu wodzików w skrzyni aso po naprawie zalało świeży olej czy ten stary? są jakieś procedury które tego zabraniają? po nich wszystkiego można się spodziewać
C77 - 2016-04-01, 10:54

Niczego wykluczyć się nie da a po ASO faktycznie można się wszystkiego spodziewać,
doszło już do tego że na polskim forum astry ludzie żądają możliwości swojej obecności przy zmianie oleju, filtrów itd.,
taka jest obecna skala nieufności wobec ASO :shock:

pool80 - 2016-04-01, 23:52

odkręć sobie korek przelewowy, wsadź coś długiego i sprawdź jaki ma kolor olej, jak stary będzie czorny. A jak trzeba było spuszczać olej to myślę, że nie wlali starego syfu. Bez jaj.
wszim - 2016-04-01, 23:54

W skrzyni stary olej nigdy nie jest czarny.
pool80 - 2016-04-01, 23:56

Wszim, widziałeś spuszczony olej w naszych skrzyniach? C77 pokazywał fotki, ja widziałem osobiście u siebie. Mocno był zanieczyszczony. Jak Paszczakusowi wlali nowy, będzie widać.
edit: przepraszam, mój zlany był brudny, ale było się dopatrzeć że pierwotnie był żółty. Zlane po 60k km.
edit 2 Endriu333 ma wrzucić fotki i twierdzi, że u niego też czarny.
Cały czas naciskam, że jak się przyjrzysz to jest w żółtym oleju czarny osad - pył, i olej brudny.

olo_mistrzu - 2016-04-21, 16:24

Lookner46 mam ten sam problem, tylko w 1.6 124 km. Skrzynia na 5 biegu przy 60-70 delikatnie gwiżdże, wyje. Zmieniałeś już olej ?


Powered by phpBB modified by Przemo © 2003 phpBB Group