To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

Mechanika - Wspomaganie kierownicy w Cruze - Problemy

tomaszeknce - 2015-03-01, 19:05

a jaki płyn do wspomagani do silnika 1.6 z 2009 r. tak samo Dexron 6, zauważyłem że mam poziom na minimum na zimnym chciał bym delikatnie dolać
maro - 2015-03-04, 23:41

Kolego, na zimnym silniku zawsze będzie minimum! Nic nie dolewaj. Sprawdz poziom jak silnik osiagnie temperaturę roboczą.
tomaszeknce - 2015-03-08, 13:48

oki dzięki za poradę
PawelW - 2015-08-16, 15:55
Temat postu: Problem z wspomaganiem
Witam.

Niedawno stałem się szczęśliwym posiadaczem Cruze'a 2.0 163 KM. Mam problem z wspomaganiem kierownicy. Przy skręcaniu czuć szarpnięcia kierownicy i słychać z przodu "syczenie" jakby coś próbowało zasysać płyn, a zasysało powietrze. Ewidentnie syczenie synchronizuje się z szarpniem kierownicy.

-Płyn jest na właściwym poziomie (jeszcze nie wymieniany, auto kupione 2 tyg temu)
-Po odpaleniu samochodu, przez pierwsze 30-60 sek nie ma żadnych problemów, żadnego szarpania
-Szarpie zdecydowanie mniej jak jest wyłączona klimatyzacja.

Póki co, w poniedziałek wymienię mu płyn, gdyż mało kosztuje, a może pomóc, a później będę się ewentualnie martwił dalej.

Mieliście podobne sytuacje? Obstawiam ew. pompę wspomagania.

mario78 - 2015-08-16, 18:21

Czy te szarpnięcia czujesz niezależnie od obrotów, czy tylko np. na wolnych obrotach ? Ja miałem tak że czasem na wolnych obrotach wspomaganie przestawało działać, płyn wymieniłem ale niestety nie pomogło. U mnie zacinał się zawór w pompie, po wyjęciu okazało się że był trochę przytarty, niestety fachowiec stwierdził że nie da sie tego regenerować więc pozostała wymiana pompy. Nowa w ASO jeśli dobrze pamiętam coś ok 1600PLN.
PawelW - 2015-08-16, 19:30

Niezależnie od obrotów niestety. Tak się spodziewam, że mimo wszystko skończy się na wymianie pompy, jednak na nowa w ASO się chyba nie zdecyduję jeśli aż tyle kosztuje. Na allegro oryginalna regenerowana kosztuje 350zł, ew. być może pokuszę się o regeneracje swojej. O ile to pompa na pewno ;)
mario78 - 2015-08-16, 19:39

Ja montowałem używaną za ok 350zł ale nie regenerowaną.
C77 - 2015-10-20, 12:43
Temat postu: wyciek płynu wspomagania Cruze
mwadon napisał/a:
Odświeżam temat. Od kilku dni pompa od wspomagania zaczęła wydawać nieciekawe odgłosy, dziś wyrzuciło płyn...


Jeśli ktoś ma aktualnie taką awarię z uchodzącym płynem to musi się mieć mocno na baczności,
bo okazuje się że może się ona stać przyczyną pożaru:
http://www.chevroletcruze...drivers-beware/

robciok - 2015-10-22, 12:29

Czy ktoś z Was wie ile wchodzi oleju na cały układ wspomagania? Szukam szukam i nie umiem znaleźć takich informacji :(
kubaw - 2016-01-04, 10:47

Podpinam się nieśmiało do wątku, żeby nie zakładać nowego. Witam wszystkich serdecznie (to mój pierwszy post od dawna jeżeli nie w ogóle) i proszę o sugestie. Auto skończyło 3 lata i oczywiście zaczęły się kłopoty. :mrgreen:

Przy próbie skręcania kierownicy w zatzymanym lub bardzo powoli jadącym samochodzie: wspomaganie nie działa, słychać tylko głośne wycie/rzężenie. Problem znika w czasie jazdy. Po kilku godzinach na postoju: można kręcić kołami bez problemu przez chwilę (ale po dokręcenu kół na maksa buczenie, które dawniej było ciche - jest głośne). Po 2-3 km jazdy i zatrzymaniu - problem wraca.

W pierwszej kolejności pomyślałem, że to kwestia mrozu, bo zbiegło się w czasie ze spadkiem temperatury do -15. To samo zasugerował facet w ASO przez telefon. Ale rok czy dwa lata temu przy podobnych mrozach takich cudów nie było, a nie słyszałem, żeby ten płyn wspomagania się jakoś zużywał...? Poziomu płynu jeszcze nie sprawdziłem (wczoraj na to nie wpadłem ;) potem było ciemno a dziś żona zabrała samochód) - zrobię to po południu.

W ASO (Euromarket Kraków) mają termin wolny dopiero za tydzień. Ale nie bardzo mi się uśmiecha korzystanie z ASO. Proszę o sugestię co robić, bo - jak widzicie - na samochodach nie znam się kompletnie. :-D Uzupełnić płyn (jeżeli brakuje)? Wymienić go całkiem? Może to być już objaw uszkodzenia pompy za nieszczęsne 1600 zł?

W zamian oferuję pomoc w zakresie programowania. ;-)

Pozdrawiam
Kuba

rwicik - 2016-01-04, 11:28

Kiedyś w Toyocie miałem podobny problem i winowajcą okazał się zbyt luźny pasek klinowy.
zdzis.michal - 2016-01-04, 12:44

Cytat:
Wysłany: Dzisiaj 11:28
Kiedyś w Toyocie miałem podobny problem i winowajcą okazał się zbyt luźny pasek klinowy.


W tym modelu jest wspomaganie elektryczne, więc chyba nie.

rwicik - 2016-01-04, 14:01

U siebie w 1,8 mam hydrauliczne.
wally - 2016-01-04, 16:23

zdzis.michal napisał/a:
W tym modelu jest wspomaganie elektryczne, więc chyba nie.

przy silniku 1.6 MY 13 w Polsce elektryczne wspomaganie było tylko w nadwoziu kombi

mario78 - 2016-01-04, 16:26

kubaw napisał/a:
Przy próbie skręcania kierownicy w zatzymanym lub bardzo powoli jadącym samochodzie: wspomaganie nie działa, słychać tylko głośne wycie/rzężenie. Problem znika w czasie jazdy.


Miałem niestety podobnie, na wolnych obrotach wspomaganie przestawało działać (chociaż u mnie żadnych efektów akustycznych nie było), jak dodałem gazu i obroty się podnosiły to znów zaczynało działać. U mnie zacinał się zaworek w pompie, był przytarty, fachowiec powiedział że się tego nie regeneruje i niestety musiałem wymienić pompę. Sprawdź czy u Ciebie w momencie jak nie działa wspomaganie jak dodasz gazu to zaczyna działać, jeśli tak to może być to co u mnie. Ale oczywiście zacznij od rzeczy najprostszych czyli poziom płynu i napięcie paska.



Powered by phpBB modified by Przemo © 2003 phpBB Group