To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

Wnętrze - Aveo T300 Nawiew na szybe przednia

Maxus - 2012-10-31, 01:57
Temat postu: Aveo T300 Nawiew na szybe przednia
Witam

Mam maly problem , poniewaz przy wlaczeniu nawiewu na przednia szybe wlacza sie automatycznie klimatyzacja, problem wtym ze chciablym miec takowy nawiew bez klimatyzacji i teraz pytanie :

Czy jest mozliwosc wylaczenia automatu ktory wlacza klimatyzacje przy przedniej szybie nawiewu ?

Aso w Poznaniu twierdzi ze nie da sie tego wylaczyc , podobno w Cruze jest taka sama sytuacja.




Pozdrawiam

nieaktualne - 2012-10-31, 06:36

Nie wiem dokładnie jak tam jest to zrobione w T300 ale na T255 jest sposób > KLIK
etac - 2012-10-31, 10:37

Marco napisał/a:
Nie wiem dokładnie jak tam jest to zrobione w T300 ale na T255 jest sposób > KLIK


Tyle ze w T255 nie ma szyny CAN. A tutaj juz to jest zaprogramowane w module, zerkne w schemat wieczorkiem.

Maxus - 2012-10-31, 10:51

Powiem tak , bylem dzisiaj w Aso przeprogramowali , ale nic to nie dalo i znow poczciwy Pan powiedzial ze niestety nic z tym nie da sie zrobic, ale ciekawie jak w Cruzie to wykombinowali ze podobno sie da wylaczyc .
tomekrus - 2012-10-31, 11:03

hmm,

a mi to sie nie włacza defaultowo...

etac - 2012-10-31, 11:22

tomekrus napisał/a:
hmm,

a mi to sie nie włacza defaultowo...



Pytanie czy w ustawieniach samochodu, dostepne przez wyswietlacz nie ma takiej opcji. W Cruzie jest taka opcja wylaczana przez ustawienia, ze przy jakies temperaturze po zalaczeniu silnika zalacza sie ogrzewanie tylnej szyby. Mozna to samemu wylaczyc na stale.

sebastian264 - 2012-11-02, 16:29

U siebie takiego problemu nie mam. Gdy przekręcam nawiew na szybe klima mi się nie załącza.
Maniekwawa - 2012-11-02, 18:41

Ja też nie mam takiego problemu, przy nawiewie na szybę klima jest wyłączona.
Może u Ciebie jest jakiś problem z sterownikiem?
Ciekawe czy inni też tak mają?

gigi303 - 2012-11-02, 19:52

aż sprawdziłem u siebie bo zawsze miałem ustawione nogi szyba, przy samej szybie klima przy obecnych warunkach pogodowych nie załącza się ale o ile mnie pamięć nie myli to w wakacje uruchamiała się tylko prawdopodobnie to z powodu że auto gasiłem z klimą, w ramach ciekawostki powiem że w focusie jak mam nawiew na szybę też zawsze uruchomi się klima wystarczy przestawić na nogi z szybą i się nie włączy
Maxus - 2012-11-02, 20:13

hmm to ciekawe , poniewaz po grzebaniu w kompie auta przy temp +- 5 stopni zalacza sie ogrzewanie tylnej szyby i to samoczynnie ......


No to trzeba jechac chyba do innego aso jezeli wiekszosc twierdzi ze im sie klimatyzacja nie zalacza na przedniej szybie..


Pozdrawiam

ŁukaszK - 2012-11-04, 12:33
Temat postu: klimatyzajca na szybe aveo t300
W nowym Aveo po przełączeniu nawiewu tylko na szybę klima uruchamia się automatycznie i tak ma być. Może to być nieco mylące, bo mimo załączenia się sprężarki klimy, kontrolka klimy się nie zapala, więc można twierdzić, że klima nie działa.

Dokładnie tak samo jest w Cruze: http://forum.chevrolet.or...?t=1068&start=0

Maniekwawa - 2012-11-04, 20:15

ŁukaszK,

rzeczywiście zauważyłem że powietrze jest zimne mimo nie włączonej klimy(kontrolka)
Trochę to dziwne że mino uruchomionej klimy na nawiewie tylko na szybę kontrolka się nie świeci,jest to bardzo mylące dla użytkownika.

donbartolo - 2012-11-05, 12:31

Chcecie mi powiedzieć że klimatyzacja się odpala po włączeniu nawiewu na szybę i nie włącza diody na klawiszu? No i jeżeli rzeczywiście tak jest, to czy po zmianie pokrętła w inną pozycje się wyłącza?
xyz - 2012-11-05, 12:32

Tak
donbartolo - 2012-11-05, 13:04

A czy w takim razie ktoś może mi wytłumaczyć czemu nie ma tej informacji o włączeniu, jaki jest cel tego?


Powered by phpBB modified by Przemo © 2003 phpBB Group